﻿

<html lang="en">
<head>
    <!--		<meta name="robots" content="noindex,nofollow">-->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
    <link rel="canonical"
          href="https://www.terrasoft.ru/forum2019"/>
    <script src="https://www.terrasoft.ru/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js?v=1.8.3"></script>
<script src="https://www.terrasoft.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.terrasoft.ru/misc/drupal.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/default/files/languages/ru_bT7QgOjG-ReTko792vQ4k4HKoNa3wPEND4iWHLvT6gA.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/modules/tb_megamenu/js/tb-megamenu-touch.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/modules/custom/ts_save_utm/js/ts_save_utm_script.min.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/modules/custom/ts_custom/js/ts_custom.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/modules/custom/ts_esi/ts_esi.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/js/jquery.browser.min.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/bootstrap/js/bootstrap.min.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/js/transfer-h1.js?pz632j"></script>
<script src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/js/login.js?pz632j"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ts_bootstrap_subtheme","theme_token":"OtyzBs40n2lnOTTLuOCglzfZdy7k_WzFt8az2p9klrA","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.8\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/ru_bT7QgOjG-ReTko792vQ4k4HKoNa3wPEND4iWHLvT6gA.js":1,"sites\/all\/modules\/tb_megamenu\/js\/tb-megamenu-touch.js":1,"sites\/all\/modules\/custom\/ts_save_utm\/js\/ts_save_utm_script.min.js":1,"sites\/all\/modules\/custom\/ts_custom\/js\/ts_custom.js":1,"sites\/all\/modules\/custom\/ts_esi\/ts_esi.js":1,"sites\/all\/themes\/ts_bootstrap_subtheme\/js\/jquery.browser.min.js":1,"sites\/all\/themes\/ts_bootstrap_subtheme\/bootstrap\/js\/bootstrap.min.js":1,"sites\/all\/themes\/ts_bootstrap_subtheme\/js\/transfer-h1.js":1,"sites\/all\/themes\/ts_bootstrap_subtheme\/js\/login.js":1}},"ts_buy":{"course":"65","currency":"rub"},"urlIsAjaxTrusted":{"\/forum2019?activity=sports_ru_pr_forum2019\u0026utm_source=sports_ru\u0026utm_medium=pr\u0026utm_campaign=forum2019":true},"template":{"country_code":null},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <script type="text/javascript" src="/misc/states.js"></script>
    <title>Открытая конференция для бизнеса и ИТ | Accelerate 2019</title>
    <meta name="description"
          content="16 – 17 октября | Москва  | Экспоцентр | Бесплатное мероприятие о лучших практиках, инструментах и технологиях, которые помогают преодолеть вызовы рынка и ускорить развитие бизнеса.">
    <meta property="og:title" content="Открытая конференция для бизнеса и ИТ | Accelerate 2019">
    <meta property="og:image" content=https://www.terrasoft.ru/sites/default/files/1200x628_spiker_sokolova_-_1.png>
<meta property="og:image" content=https://www.terrasoft.ru/sites/default/files/1200x628_fb_moscow_ticket.png>
<meta property="og:image" content=https://www.terrasoft.ru/sites/default/files/1200x628_spiker_dmitry-isaychenko.png>
<meta property="og:image" content=https://www.terrasoft.ru/sites/default/files/71833810_2287072118081377_6486222188369149952_n.png>
<meta property="og:image" content=https://www.terrasoft.ru/sites/default/files/1200x628-_7_0.png>
    <meta property="og:title" content="Открытая конференция для бизнеса и ИТ | Accelerate 2019">
    <!--[if IE]>
    <link type="text/css" rel="stylesheet"
          href="https://www.terrasoft.ru/sites/all/modules/custom/ts_trial_form_token/css/ts_trial_form_token.min.css"
          media="all"/>
    <link href="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/css/animate.css"
          rel="stylesheet">
    <link type="text/css" rel="stylesheet"
          href=/sites/default/files/bpmonline/honeypot/honeypot.css?osczv1"
          media="all"/>
    <link
            href="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/bootstrap/css/bootstrap.min.css"
            rel="stylesheet">
    <link href="https://www.terrasoft.ru/sites/all/libraries/fancybox/source/jquery.fancybox.css"
          rel="stylesheet">
    <script
            src="https://www.terrasoft.ru/sites/all/libraries/fancybox/source/jquery.fancybox.pack.js"></script>
    <link
            href="/sites/all/themes/ts_bootstrap_subtheme/css/style_landing_com.min.css?1550651182"
    <link
            href="/sites/all/themes/ts_bootstrap_subtheme/css/style_landing.min.css?1546438310"
            rel="stylesheet">
    <link href="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/css/select2.css?asd"
          rel="stylesheet">
    <link type="text/css" rel="stylesheet"
          href="https://www.terrasoft.ru/sites/all/modules/custom/ts_gdpr/css/ts_gdpr.min.css" lazyload
          media="all"/>
    <link type="text/css" rel="stylesheet"
          href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,800,300&amp;subset=latin,cyrillic,cyrillic-ext"
          media="all">
    <![endif]-->

</head>

<body id="accelerate"
      class="html not-front alias-crm-products alias-crm-bpm-products  page-node page-node-16486 node-type-landing-page zone-ru">

    <!-- Google Tag Manager ru-->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-5L3LB3'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5L3LB3');</script>
<!-- End Google Tag Manager -->
    <script>jQuery(document).ready(function() {
    var client_id = jQuery('[name="ts_form_url_id"]');
    var count = 0;
    if(client_id.length > 0) {
      var ga_id = setInterval(function() {
        count++;
        if(ga && ga.getAll) {
          console.log(ga.getAll()[0].get('clientId'));
          client_id.val(ga.getAll()[0].get('clientId'));
          clearInterval(ga_id);
        }
        if(count > 10)
          clearInterval(ga_id);
      }, 1000);
    }
  });</script><link type="text/css" rel="stylesheet"
      href="https://www.terrasoft.ru/sites/all/modules/custom/ts_trial_form_token/css/ts_trial_form_token.min.css"
      lazyload media="all"/>

<link href="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/css/animate.css"
      rel="stylesheet" lazyload>
<link type="text/css" rel="stylesheet"
      href=/sites/default/files/bpmonline/honeypot/honeypot.css?osczv1" lazyload
      media="all"/>
<link
        href="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/bootstrap/css/bootstrap.min.css"
        rel="stylesheet" lazyload>
<link href="https://www.terrasoft.ru/sites/all/libraries/fancybox/source/jquery.fancybox.css"
      rel="stylesheet" lazyload>
<link
        href="/sites/all/themes/ts_bootstrap_subtheme/css/style_landing_com.min.css?1550651182"
<link
        href="/sites/all/themes/ts_bootstrap_subtheme/css/style_landing.min.css?1546438310"
        rel="stylesheet" lazyload>
<link href="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/css/select2.css?asd"
      rel="stylesheet" lazyload>


<style>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</style>

<div id="main-content" role="main">
    <div id="main-banner" class="">
        <div class="video-banner">
            <div id="banner-form-background">
                <div class="navbar navbar-default">
                    <div class="container">
                        <div class="navbar-header">

                            <a href="#"
                               class="navbar-brand navbar-brand-white">
                                <img src="https://www.terrasoft.ru/sites/default/files/static/7-13/logo.png"
                                     class="white-img" alt="Террасофт"
                                     title="Террасофт">
                            </a>
                        </div>
                        <div
                                class="mob-button-menu navbar-nav hidden-lg hidden-md hidden-sm">
                            <ul>


                                <li class="sm-item reg-button"><a
                                            href="https://www.terrasoft.ru/sites/default/files/programma_konferencii_accelerate_2019.pdf">ПРОГРАММА</a> </li>
                            </ul>
                        </div>

                        <div class="navbar-collapse collapse">
                            <ul class="nav navbar-nav navbar-right">

                                <li class="sm-item date hidden-xs hidden-sm"><img class="img-responsive"
                                                                                  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/date-icon.png">
                                    <p>16-17 октября

                                    </p></li>
                       <!--         <li class="sm-item participation  hidden-xs hidden-sm"><img class="img-responsive"
                                                                                            src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/part-icon.png">
                                    <p>Участие бесплатное<br>
                                        <span>(по персональному билету)</span>

                                    </p></li>-->

                                <li class="sm-item  hidden-xs"><a target="_blank" href="https://www.terrasoft.ru/sites/default/files/programma_konferencii_accelerate_2019.pdf">ПРОГРАММА МЕРОПРИЯТИЯ</a>
                                </li>
                                  <li class="sm-item reg-button"><a class="scrollto"
                                            href="#registration-block">ХОЧУ
                                        ПОСЕТИТЬ</a> </li>


                            </ul>
                        </div>
                    </div>
                </div>

                <div class="content-bottom">
                    <div class="left-side hidden-lg hidden-md">
                        <div class="time-block">
                            <img width="17" class="img-responsive"
                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/icon-time.png">
                            <p>16-17 октября</p>
                        </div>
                        <div class="loc-block">
                            <img width="15" class="img-responsive"
                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/icon-loc.png">
                            <p>Москва, Экспоцентр</p>
                        </div>
                        <div class="loc-block">
                            <img class="img-responsive"
                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/partic.png">
                            <p>Участие бесплатное<br>
                                <span style="font-size: 16px;">(по персональному билету)</span>
                            </p>
                        </div>
                    </div>


                    <div class="line-1">
                        <div class="left-side">
                            <img class="img-responsive hidden-xs hidden-sm"
                                 src="https://www.terrasoft.ru/sites/default/files/static/forum2019/accelerate-logo-1.svg">
                            <img class="img-responsive hidden-lg hidden-md"
                                 src="https://www.terrasoft.ru/sites/default/files/static/forum2019/accelerate-logo-mob.png">
                        </div>

                    </div>

                    <a href="#ts-form-universal-form"
                       class="scrollto button-orange hidden-sm">ЗАБРОНИРОВАТЬ
                        МЕСТО</a>

                    <a class="hidden-xs hidden-sm animated bounceInRight pdf-button" target="_blank"
                       href="https://www.terrasoft.ru/sites/default/files/programma_konferencii_accelerate_2019.pdf">
                        <img src="/sites/all/themes/ts_bootstrap_subtheme/img/skolkovo2017/pdf_button.png">
                    </a>
                </div>

            </div>

        </div>
    </div>
    <div id="sales-main-cut">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <p>Как преодолеть вызовы рынка и ускорить развитие бизнеса ― практический опыт, кейсы, истории
                        успеха от лидеров крупнейших организаций
                    </p>
                </div>

            </div>
        </div>
    </div>
    <div id="numbers-incut">

        <div class="container">
            <div class="row">
                <div class="col-md-4">
                    <div class="numbers-box">
                        <p class="num-big">5&nbsp;000</p>
                        <p>участников</p>
                    </div>

                </div>
                <div class="col-md-4">
                    <div class="numbers-box">
                        <p class="num-big">50+</p>
                        <p>спикеров</p>
                    </div>


                </div>
                <div class="col-md-4">
                    <div class="numbers-box">
                        <p class="num-big">100%</p>
                        <p>практики</p>
                    </div>

                </div>
            </div>
        </div>
    </div>

    <div id="speaker">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <h2>СПИКЕРЫ</h2>
                </div>
            </div>
            <div class="row">
                <div class="col-md-12 bg-blue">
                    <p><span style="font-weight:600; background:#C4252A; display: inline-block; padding: 0 5px;">Тет-а-тет со спикером</span> ― уникальная возможность назначить индивидуальную встречу со спикерами конференции!
                        Регистрируйтесь на мероприятие, 1 октября получите доступ к мобильному приложению — и забронируйте персональную встречу с лидерами бизнеса и ИТ.
                    </p>
                </div>
            </div>
            <div class="row">
                <div class="col-md-12">
                    <ul id="slider-experts">
<!--                        <li>-->
<!--                            <div class="expandable-full">-->
<!--                                <div class="slider-expert-item-container">-->
<!--                                    <div class="slider-expert-item" data-hover-id="1" data-hover-speaker="">-->
<!--                                        <div class="img-parent">-->
<!--                                            <p>-->
<!--                                                <span>&nbsp;</span>-->
<!--                                                <span class="color-block"><img class="img-responsive"-->
<!--                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>-->
<!---->
<!--                                            </p>-->
<!---->
<!--                                            <img-->
<!--                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Ivlev-Alexander_257x250.png"-->
<!--                                                    class="img-responsive"-->
<!--                                                    alt="">-->
<!--                                            <span><img class="img-responsive"-->
<!--                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>-->
<!---->
<!---->
<!--                                        </div>-->
<!--                                        <div class="slider-expert-info">-->
<!--                                            <h3>Александр-->
<!--                                                <span> Ивлев</span>-->
<!--                                            </h3>-->
<!--                                            <p>Управляющий партнер по странам СНГ</p>-->
<!--                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/EY_135x35.png"-->
<!--                                                 class="img-responsive" alt="">-->
<!---->
<!--                                        </div>-->
<!--                                    </div>-->
<!--                                </div>-->
<!--                            </div>-->
<!--                        </li>-->

                        <li class="special-guest">
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="">
                                         <span class="color-block"><img class="img-responsive"
                                                                        src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>
                                        <div class="slider-expert-info">
                                            <h4>Специальный гость</h4>
                                            <h3>Вячеслав  Быков
                                            </h3>
                                            <p>Заслуженный тренер России
                                                и двукратный<br> олимпийский чемпион по хоккею</p>


                                        </div>
                                        <div class="img-parent">

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/bykov-new.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>

                                    </div>
                                </div>
                            </div>
                        </li>

                 

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="3" data-hover-speaker="kostereva">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ua/sites/default/files/static/gt/kiev/speakers/kostereva.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>КАТЕРИНА <span>КОСТЕРЕВА</span>
                                            </h3>
                                            <p>CEO и управляющий партнер</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Terrasoft-RU_135x35_1.png"
                                                 class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
<li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.bpmonline.com/page/sites/default/files/landing/forum2019/speakers/Dmitry-Navosha_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Дмитрий <span>Навоша</span>
                                            </h3>
                                            <p>Основатель</p>
                                            <img  src="https://www.bpmonline.com/page/sites/default/files/landing/forum2019/logo/sports-ru_135x35_all.png"
                                                 class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
       <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Volpe-Boris_2_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Борис
                                                <span> Вольпе</span>
                                            </h3>
                                            <p>Генеральный директор</p>
                                            <img  src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/img/front-page/MaximaTelecom_135x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="3" data-hover-speaker="kostereva">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Alexander-Idrisov_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Александр <span> Идрисов</span>
                                            </h3>
                                            <p>Основатель и Управляющий партнер</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/StrategyPartners_135x35.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/victor.png"
                                                 class="img-responsive"
                                                 alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Виктор
                                                <span> Найшуллер</span>
                                            </h3>
                                            <p>Президент</p>
                                            <img style="max-width: 130px; height: auto;"  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/OMC.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ТРАНСФОРМАЦИЯ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/denis_yaklakov_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>ДЕНИС
                                                <span>ЯКЛАКОВ</span>
                                            </h3>
                                            <p>Заместитель генерального директора</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/sberback_lizing_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/SERGEY-CHERNOVOLENKO_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>СЕРГЕЙ
                                                <span> ЧЕРНОВОЛЕНКО</span>
                                            </h3>
                                            <p>Глобальный Генеральный директор</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Soft-Line_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>



                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ТРАНСФОРМАЦИЯ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.bpmonline.com/page/sites/default/files/landing/forum2019/speakers/Victor-Tsvetkov_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Виктор
                                                <span> Цветков</span>
                                            </h3>
                                            <p>Директор по развитию продаж</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/cherkizovo_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>


                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/denis-reimer_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>ДЕНИС
                                                <span>РЕЙМЕР</span>
                                            </h3>
                                            <p>Руководитель DTG</br>Вице-президент</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/lanit_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ЦИФРОВИЗАЦИЯ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.bpmonline.com/page/sites/default/files/landing/forum2019/speakers/Antonov-Maxim_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Максим 
                                                <span>Антонов</span>
                                            </h3>
                                            <p>Руководитель программ развития цифровой платформы</p>
                                            <img  src="https://www.bpmonline.com/page/sites/default/files/landing/forum2019/logo/Gazprom_neft_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Dmitry-Kalayev_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>ДМИТРИЙ
                                                <span>КАЛАЕВ</span>
                                            </h3>
                                            <p>Директор акселератора</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/free_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ЦИФРОВИЗАЦИЯ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/257x250_Polozov-Andrey.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>АНДРЕЙ
                                                <span> ПАЛАЗОВ</span>
                                            </h3>
                                            <p>Global IT Director</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/logo/135x35_Wargaming.png"
                                                  class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ТРАНСФОРМАЦИЯ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/img_com/global-tour-2018/moscow/speakers/Бизнес/Oleg.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>ОЛЕГ
                                                <span> ЗАНЬКОВ</span>
                                            </h3>
                                            <p>Основатель и COO</p>
                                            <img style="max-width: 130px; height: auto;" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Logo_Carprice.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="6" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ACCELERATE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Dozortsev-Vadim_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Вадим
                                                <span>Дозорцев</span>
                                            </h3>
                                            <p>Основатель и владелец</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Costomer-Journey-Club_35x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                      <li>
                        <div class="expandable-full">
                          <div class="slider-expert-item-container">
                            <div class="slider-expert-item" data-hover-id="6" data-hover-speaker="">
                              <div class="img-parent">
                                <p>
                                  <span>КЛИЕНТСКИЙ ОПЫТ</span>
                                  <span class="color-block"><img class="img-responsive"
                                                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                </p>

                                <img
                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Kirill-Burtny_257x250.png"
                                    class="img-responsive"
                                    alt="">
                                <span><img class="img-responsive"
                                           src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                              </div>
                              <div class="slider-expert-info">
                                <h3>Кирилл
                                  <span>Буртный</span>
                                </h3>
                                <p>Руководитель департамента директ маркетинга</p>
                                <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/pochta_rossii.png"
                                     class="img-responsive" alt="">

                              </div>
                            </div>
                          </div>
                        </div>
                      </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ЦИФРОВИЗАЦИЯ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Paperlukov_Alex.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span>    <span><img class="img-responsive"
                                                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span></span>


                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Алексей
                                                <span>Поперлюков</span>
                                            </h3>
                                            <p>Генеральный директор</p>
                                            <img style="max-width: 130px; height: auto;" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/ITSK.png"
                                                 class="img-responsive" alt="">
                                            <span style="text-align: left; display: block; margin:4px 0 0 27px;">ПАО «Газпром нефть»</span>

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="4" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>КЛИЕНТСКИЙ ОПЫТ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Igor-Nikulin_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span>    <span><img class="img-responsive"
                                                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span></span>


                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Игорь
                                                <span>Никулин</span>
                                            </h3>
                                            <p>Заместитель генерального директора по развитию бизнеса</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Krok_135x35_all.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>


                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Sazandrashvili_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span>    <span><img class="img-responsive"
                                                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span></span>


                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Арсен
                                                <span>Сазандрашвили</span>
                                            </h3>
                                            <p>Руководитель службы технической поддержки</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Dobroflot_135x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>


                      
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ЦИФРОВЫЕ ТЕХНОЛОГИИ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Yuganov-Maxim_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Максим
                                                <span> Юганов</span>
                                            </h3>
                                            <p>Начальник Службы внедрения и контроля ИТ</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Vozrozdenie-Bank_135x35_1.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>КЛИЕНТСКИЙ ОПЫТ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Yurii-Usharov_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>ЮРИЙ
                                                 <span> УШАРОВ</span>
                                            </h3>
                                            <p>Директор по продажам и торговому маркетингу</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/simple_135x35_all.png"
                                                  class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Petr-Kruglov.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Петр
                                                <span> Круглов</span>
                                            </h3>
                                            <p>ИТ-директор</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Phil-IN_135x35_all.png"
                                                  class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>КЛИЕНТСКИЙ ОПЫТ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Sergey-Altuhov_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>СЕРГЕЙ
                                                <span> АЛТУХОВ</span>
                                            </h3>
                                            <p>Директор по ИТ</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/simple_135x35_all.png"
                                                  class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ПРОЦЕССЫ 2.0</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Koptelov-Andrey_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Андрей
                                                <span> Коптелов</span>
                                            </h3>
                                            <p>Вице-президент</p>
                                            <img style="max-width: 130px; height: auto;" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/ABPMP_135x35.png"
                                                 class="img-responsive mob-varsion" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Kochkombaev-Taras_2_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Тарас
                                                <span> Кочкомбаев</span>
                                            </h3>
                                            <p>Начальник отдела сопровождения</p>
                                            <img src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/img/front-page/Tatneft_135x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>КЛИЕНТСКИЙ ОПЫТ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Victoria-Okrugina_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Виктория
                                                <span> Округина</span>
                                            </h3>
                                            <p>Руководитель направления по оптимизации бизнес-процессов и автоматизации</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/CHTPZ_135x35_all.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>АНАЛИТИКАМ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Pavel-Vyatkin_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Павел
                                                <span> Вяткин</span>
                                            </h3>
                                            <p>Руководитель проектов</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Leroy-Merlin_135x35_all.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/sokolova_pa_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>ПОЛИНА
                                                <span>СОКОЛОВА</span>
                                            </h3>
                                            <p>Руководитель направления</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/gazprom_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>&nbsp;</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Savenkov-Denis_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Денис
                                                <span>Савенков</span>
                                            </h3>
                                            <p>Заместитель генерального директора по развитию ИТ</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/NPO_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ЛУЧШИЕ ПРАКТИКИ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Burova-Anna_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>АННА<span> БУРОВА</span>
                                            </h3>
                                            <p>Руководитель отдела кадрового консультирования
                                            </p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Manpower_Group135x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>КЛИЕНТСКИЙ ОПЫТ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/roman-markov_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>РОМАН
                                                <span>МАРКОВ</span>
                                            </h3>
                                            <p>Начальник управления</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/omc_135x35.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>



                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/natalia_verbitskaya_257x250_all_0.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>НАТАЛЬЯ
                                                <span>ВЕРБИЦКАЯ</span>
                                            </h3>
                                            <p>CRM-координатор</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/atlas-copco135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="2" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ТРАНСФОРМАЦИЯ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Alexander-Pisemsky_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Александр   <span>Писемский</span>
                                            </h3>
                                            <p>Управляющий партнер
                                            </p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Prytek_135x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ЛУЧШИЕ ПРАКТИКИ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/ilya-balakhnin_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>ИЛЬЯ
                                                <span> БАЛАХНИН</span>
                                            </h3>
                                            <p>Генеральный директор и управляющий партнер</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/paper-planes_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                      <li>
                        <div class="expandable-full">
                          <div class="slider-expert-item-container">
                            <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="">
                              <div class="img-parent">
                                <p>
                                  <span>ЛУЧШИЕ ПРАКТИКИ</span>
                                  <span class="color-block"><img class="img-responsive"
                                                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                </p>
                                <img
                                    src="https://www.terrasoft.ru/sites/default/files/257x250_isaichenko-dmitrii.png"
                                    class="img-responsive"
                                    alt="">
                                <span><img class="img-responsive"
                                           src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                              </div>
                              <div class="slider-expert-info">
                                <h3>Дмитрий
                                  <span> Исайченко</span>
                                </h3>
                                <p>Управляющий партнер </p>
                                <img  src="https://www.terrasoft.ru/sites/default/files/135x35_cleverics.png"
                                      class="img-responsive terrasoft-log" alt="">

                              </div>
                            </div>
                          </div>
                        </div>
                      </li>
            <li>
                        <div class="expandable-full">
                          <div class="slider-expert-item-container">
                            <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="">
                              <div class="img-parent">
                                <p>
                                  <span>ЦИФРОВЫЕ ТЕХНОЛОГИИ</span>
                                  <span class="color-block"><img class="img-responsive"
                                                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                </p>
                                <img
                                    src="https://www.terrasoft.ru/sites/default/files/igor-plotnikov_257x250_all.png"
                                    class="img-responsive"
                                    alt="">
                                <span><img class="img-responsive"
                                           src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                              </div>
                              <div class="slider-expert-info">
                                <h3>Игорь
                                  <span> Плотников</span>
                                </h3>
                                <p>Управляющий партнер </p>
                                <img  src="https://www.terrasoft.ru/sites/default/files/klientomatika_135x35_all.png"
                                      class="img-responsive terrasoft-log" alt="">

                              </div>
                            </div>
                          </div>
                        </div>
                      </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="2" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Kalinin-Artem_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Артём <span>Калинин</span>
                                            </h3>
                                            <p>Начальник управления по развитию клиентского опыта
                                            </p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/kalashnikov_135x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li class="hidden">
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="5" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>&nbsp;</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/Sobe-Panek-Denis_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span>    <span><img class="img-responsive"
                                                                 src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span></span>


                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Денис
                                                <span>Собе-Панек</span>
                                            </h3>
                                            <p>Партнер</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/StrategyPartners_135x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="7" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>ТРАНСФОРМАЦИЯ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/BorisovKonstantin_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Константин
                                                <span>Борисов</span>
                                            </h3>
                                            <p>Основатель </p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Support-Partners135x35.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/maksim_stepanov_evraz.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>МАКСИМ
                                                <span> СТЕПАНОВ</span>
                                            </h3>
                                            <p>Руководитель управления взаимодействия с сотрудниками</p>
                                            <img style="width: 135px"  src="https://www.terrasoft.ru/sites/default/files/evraz_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                             <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>CRM-АРЕНА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/mikhail-minin_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Михаил
                                                <span> Минин</span>
                                            </h3>
                                            <p>Основатель</p>
                                            <img style="width: 135px"  src="https://www.terrasoft.ru/sites/default/files/top-minin_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>&nbsp;</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/pavel-sergeev_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Павел  
                                                <span> Сергеев</span>
                                            </h3>
                                            <p>Исполнительный директор</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/aplana_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                             <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>&nbsp;</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/dmitry-pivovarov_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Дмитрий  
                                                <span> Пивоваров</span>
                                            </h3>
                                            <p>Директор по информационным технологиям</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/it-energy_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                           <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/vitaly-kononovich_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Виталий 
                                                <span> Кононович</span>
                                            </h3>
                                            <p>Руководитель CRM и клиентской аналитики</p>
                                            <img style="width: 135px"  src="https://www.terrasoft.ru/sites/default/files/alrosa_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                           <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ЛУЧШИЕ ПРАКТИКИ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/vladimir-molodykh_257x250.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Владимир 
                                                <span> Молодых</span>
                                            </h3>
                                            <p>Директор по разработке и внедрению ПО</p>
                                            <img style="width: 135px"  src="https://www.terrasoft.ru/sites/default/files/jet_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/evdokimov_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>АНДРЕЙ
                                                <span>ЕВДОКИМОВ</span>
                                            </h3>
                                            <p>Начальник отдела IT сопровождения продаж</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/ticketland-mts_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ИСТОРИИ УСПЕХА</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/alexander-vorobiev_257x250_all.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Александр
                                                <span>Воробьев</span>
                                            </h3>
                                            <p>Генеральный директор</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/elearning_135x35_all.png"
                                                  class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="8" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>LOW-CODE NO-CODE</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/popov.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Александр
                                                <span> Попов</span>
                                            </h3>
                                            <p>CTO и управляющий партнер</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Terrasoft-RU_135x35_1.png"
                                                 class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                      
                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="9" data-hover-speaker="">
                                        <div class="img-parent">
                                            <p>
                                                <span>&nbsp;</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>

                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/257x250_Oleg-Chaevsky.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Олег
                                                <span>Чаевский</span>
                                            </h3>
                                            <p>Основатель</p>
                                            <img src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/logo/135x35_Beesender.png"
                                                 class="img-responsive" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>

                        <li>
                            <div class="expandable-full">
                                <div class="slider-expert-item-container">
                                    <div class="slider-expert-item" data-hover-id="11" data-hover-speaker="klochkov">
                                        <div class="img-parent">
                                            <p>
                                                <span>ПАРТНЕРАМ</span>
                                                <span class="color-block"><img class="img-responsive"
                                                                               src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                            </p>
                                            <img
                                                    src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/257x250_Alexey-KLOCHKOV.png"
                                                    class="img-responsive"
                                                    alt="">
                                            <span><img class="img-responsive"
                                                       src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                        </div>
                                        <div class="slider-expert-info">
                                            <h3>Алексей
                                                <span> КЛОЧКОВ</span>
                                            </h3>
                                            <p>Коммерческий директор</p>
                                            <img  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/Terrasoft-RU_135x35_1.png"
                                                 class="img-responsive terrasoft-log" alt="">

                                        </div>
                                    </div>
                                </div>
                            </div>
                        </li>
                        <!--         <li>
                                     <div class="expandable-full">
                                         <div class="slider-expert-item-container">
                                             <div class="slider-expert-item" data-hover-id="9" data-hover-speaker="">
                                                 <div class="img-parent">
                                                     <p>
                                                         <span>&nbsp;</span>
                                                         <span class="color-block"><img class="img-responsive"
                                                                                        src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/red-icon.png"></span>

                                                     </p>

                                                     <img
                                                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/speakers/"
                                                             class="img-responsive"
                                                             alt="">
                                                     <span><img class="img-responsive"
                                                                src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/speakers/blue-icon.png"></span>

                                                 </div>
                                                 <div class="slider-expert-info">
                                                     <h3>МАКСИМ
                                                         <span> ЮГАНОВ</span>
                                                     </h3>
                                                     <p>Начальник Службы внедрения и контроля ИТ</p>
                                                     <img src=""
                                                          class="img-responsive" alt="https://www.terrasoft.ru/sites/default/files/static/forum2019/logo/">

                                                 </div>
                                             </div>
                                         </div>
                                     </div>
                                 </li>-->


<!--                        Need return!!!!!!!!!-->


                     </ul>
                </div>
            </div>
            <div class="row hidden-sm hidden-md hidden-lg">
                <div class="col-md-12">
                    <a href="#show-point" class="show-hide scrollto show-more">ВСЕ СПИКЕРЫ <i
                                class="arrow-down"></i></a>
                    <a href="#show-point" class="show-hide scrollto hidden-xs"><i class="arrow-up"></i></a>
                </div>
            </div>
        </div>
    </div>
    <div id="why-attend">
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-12">
                    <p>15 ТЕМАТИЧЕСКИХ СЕКЦИЙ
                    </p>

                </div>
            </div>
        </div>

        <div class="container">
            <div class="row row-date hidden-sm hidden-xs">
                <div class="col-md-12">
                    <h4><span>16</span> октября</h4>
                </div>
            </div>
            <div class="row b-t hidden-sm hidden-xs">
                <div class="col-md-6">
                    <div class="block-parent">
                        <div class="block-item">
                            <h3>ACCELERATE</h3>
                            <p>Яркая открывающая сессия с участием признанных российских бизнес- и ИТ-лидеров о
                                стратегиях и подходах, которые помогают компаниям развиваться с учетом изменений внешней
                                среды.
                            </p>
                        </div>

                        <div class="block-item">
                            <h3>ТРАНСФОРМАЦИЯ</h3>
                            <p>Как компаниям найти новые точки для ускорения бизнеса и быстро трансформироваться в
                                условиях сверхскоростей? Вдохновляющий опыт экспертов из различных отраслей.</p>


                        </div>
                        <div class="block-item">
                            <h3>КЛИЕНТСКИЙ ОПЫТ</h3>
                            <p>Тактики и инструменты, которые позволят усилить позиции на рынке в условиях постоянных
                                изменений — кейсы внедрения инноваций в маркетинге, продажах и клиентском сервисе.</p>
                        </div>
                        <div class="block-item">
                            <h3>ЛУЧШИЕ ПРАКТИКИ</h3>
                            <p>Методологии и лучшие мировые практики повышения эффективности продаж, управления
                                ИТ-сервисами, построения процессного офиса и управления знаниями в компании.</p>
                        </div>
                    </div>

                </div>
                <div class="col-md-6">
                    <div class="block-parent">
                        <div class="block-item">
                            <h3>EVERYONE A DEVELOPER</h3>
                            <p>Чего ждать от эпохи, в которой разработчиком может стать каждый, а low-code инструменты
                                позволяют автоматизировать любые бизнес-идеи за считанные минуты?</p>
                        </div>
                        <div class="block-item">
                            <h3>ЦИФРОВЫЕ ТЕХНОЛОГИИ</h3>
                            <p>Глубокое погружение в цифровые технологии и практику их использования: как получить
                                бизнес-результат от чат-ботов, AI, RPA и других современных инструментов.
                            </p>
                        </div>
                        <div class="block-item">
                            <h3>ПРОЦЕССЫ 2.0</h3>
                            <p>Построение и автоматизация бизнес-процессов, которые позволят организовать продуктивное
                                взаимодействие между командами и повысить операционную эффективность организации.</p>
                        </div>
                        <div class="block-item">
                            <h3>LOW-CODE. NO-CODE</h3>
                            <p>Как инновационные технологии позволяют аналитикам и бизнес-пользователям строить процессы
                                и создавать приложения с учетом уникальных потребностей бизнеса?</p>
                        </div>
                    </div>
                </div>

            </div>

            <div class="row row-date hidden-sm hidden-xs">
                <div class="col-md-12">
                    <h4><span>17</span> октября</h4>
                </div>
            </div>

            <div class="row a-c hidden-sm hidden-xs">
                <div class="col-md-6">
                    <div class="block-parent">
                        <div class="block-item">
                            <h3>CRM-ЭКСПЕРТИЗА</h3>
                            <p>Серия докладов по эффективному управлению маркетингом, продажами и сервисом. Знакомство с
                                практическими решениями для ускорения работы отдела продаж, генерации и взращивания
                                лидов, а также создания идеального клиентского опыта.
                            </p>
                        </div>

                        <div class="block-item">
                            <h3>ОПЕРАЦИОННОЕ СОВЕРШЕНСТВО</h3>
                            <p>Лучшие практики применения BPM-технологий, которые позволяют довести процессное управление в организации до совершенства.</p>
                        </div>

                        <div class="block-item">
                            <h3>РАЗРАБОТКА: КОМАНДА И ПРОЦЕССЫ</h3>
                            <p>Подходы и методики для организации процессов разработки — методологии SCRUM, принципы
                                Continuous Delivery, автоматизация тестирования и другие.</p>
                        </div>
                        <div class="block-item">
                            <h3>РАЗРАБОТКА: ИНСТРУМЕНТЫ</h3>
                            <p>Создание пользовательских решений с помощью гибких инструментов bpm’online.</p>
                        </div>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="block-parent">


                        <div class="block-item">
                            <h3>ЭКОСИСТЕМА ИННОВАЦИЙ</h3>
                            <p>Рост и развитие бизнеса через построение единой цифровой экосистемы организации благодаря
                                использованию технологий bpm’online и готовым решениям из Маркетплейс.</p>
                        </div>
                        <div class="block-item">
                            <h3>ПАРТНЕРСКОЕ СООБЩЕСТВО</h3>
                            <p>Развивайте бизнес с Террасофт, чтобы помогать клиентам по всему миру достигать
                                совершенства бизнес-процессов с использованием технологий bpm’online. Знакомство с
                                партнерской программой Террасофт. Q&A сессия. </p>
                        </div>
                        <div class="block-item">
                            <h3>НЕТВОРКИНГ</h3>
                            <p>Общайтесь с гостями и спикерами конференции, а также расширяйте круг профессиональных
                                знакомств благодаря неограниченным возможностям для нетворкинга.</p>
                        </div>
                    </div>
                </div>

            </div>
        </div>
        <div id="mobile-version" class="hidden-lg hidden-md">
            <div class="bg-1">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <h2>16 ОКТЯБРЯ</h2>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-12">
                            <div class="accordion" id="accordion-1">
                                <h3>ACCELERATE</h3>
                                <div>
                                    <p>Яркая открывающая сессия с участием признанных российских бизнес- и ИТ-лидеров о
                                        стратегиях и подходах, которые помогают компаниям развиваться с учетом изменений
                                        внешней среды.
                                    </p>

                                </div>
                                <h3>ТРАНСФОРМАЦИЯ</h3>
                                <div>
                                    <p>Как компаниям найти новые точки для ускорения бизнеса и быстро трансформироваться
                                        в условиях сверхскоростей? Вдохновляющий опыт экспертов из различных
                                        отраслей.</p>
                                </div>
                                <h3>КЛИЕНТСКИЙ ОПЫТ</h3>
                                <div>
                                    <p>Тактики и инструменты, которые позволят усилить позиции на рынке в условиях
                                        постоянных изменений — кейсы внедрения инноваций в маркетинге, продажах и
                                        клиентском сервисе.</p>
                                </div>
                                <h3>ЛУЧШИЕ ПРАКТИКИ</h3>
                                <div>
                                    <p>Методологии и лучшие мировые практики повышения эффективности продаж, управления
                                        ИТ-сервисами, построения процессного офиса и управления знаниями в компании.</p>
                                </div>

                            </div>
                            <div class="clearfix"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="bg-2">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="accordion" id="accordion-2">
                                <h3>EVERYONE A DEVELOPER</h3>
                                <div>
                                    <p>Чего ждать от эпохи, в которой разработчиком может стать каждый, а low-code
                                        инструменты позволяют автоматизировать любые бизнес-идеи за считанные минуты?
                                    </p>

                                </div>
                                <h3>ЦИФРОВЫЕ ТЕХНОЛОГИИ</h3>
                                <div>
                                    <p>Глубокое погружение в цифровые технологии и практику их использования: как
                                        получить
                                        бизнес-результат от чат-ботов, AI, RPA и других современных инструментов.</p>
                                </div>
                                <h3>ПРОЦЕССЫ 2.0</h3>
                                <div>
                                    <p>Построение и автоматизация бизнес-процессов, которые позволят организовать
                                        продуктивное взаимодействие между командами и повысить операционную
                                        эффективность организации.</p>
                                </div>
                                <h3>LOW-CODE. NO-CODE</h3>
                                <div>
                                    <p>Как инновационные технологии позволяют аналитикам и бизнес-пользователям строить
                                        процессы и создавать приложения с учетом уникальных потребностей бизнеса?</p>
                                </div>

                            </div>
                            <div class="clearfix"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="bg-3">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <h2>17 ОКТЯБРЯ</h2>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-12">
                            <div class="accordion" id="accordion-3">
                                <h3>CRM-ЭКСПЕРТИЗА</h3>
                                <div>
                                    <p>Серия докладов по эффективному управлению маркетингом, продажами и сервисом.
                                        Знакомство с практическими решениями для ускорения работы отдела продаж,
                                        генерации и взращивания лидов, а также создания идеального клиентского опыта.
                                    </p>

                                </div>
                                <h3>ОПЕРАЦИОННОЕ СОВЕРШЕНСТВО</h3>
                                <div>
                                    <p>Лучшие практики применения BPM-технологий, которые позволяют довести процессное управление в организации до совершенства.</p>
                                </div>
                                <h3>РАЗРАБОТКА: КОМАНДА И ПРОЦЕССЫ</h3>
                                <div>
                                    <p>Подходы и методики для организации процессов разработки — методологии SCRUM,
                                        принципы Continuous Delivery, автоматизация тестирования и другие.</p>
                                </div>
                                <h3>РАЗРАБОТКА: ИНСТРУМЕНТЫ</h3>
                                <div>
                                    <p>Создание пользовательских решений с помощью гибких инструментов bpm’online.</p>
                                </div>

                            </div>
                            <div class="clearfix"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="bg-4">
                <div class="container">

                    <div class="row">
                        <div class="col-md-12">
                            <div class="accordion" id="accordion-4">

                                <h3>ЭКОСИСТЕМА ИННОВАЦИЙ</h3>
                                <div>
                                    <p>Рост и развитие бизнеса через построение единой цифровой экосистемы организации
                                        благодаря использованию технологий bpm’online и готовым решениям из
                                        Маркетплейс.</p>
                                </div>
                                <h3>ПАРТНЕРСКОЕ СООБЩЕСТВО</h3>
                                <div>
                                    <p>Развивайте бизнес с Террасофт, чтобы помогать клиентам по всему миру достигать
                                        совершенства бизнес-процессов с использованием технологий bpm’online. Знакомство
                                        с партнерской программой Террасофт. Q&A сессия.</p>
                                </div>
                                <h3>НЕТВОРКИНГ</h3>
                                <div>
                                    <p>Общайтесь с гостями и спикерами конференции, а также расширяйте круг
                                        профессиональных знакомств благодаря неограниченным возможностям для
                                        нетворкинга.
                                    </p>

                                </div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                    </div>
                </div>
            </div>

        </div>
    </div>
  
    <div class="container reg-title hidden-xs hidden-sm">
        <div class="row">
            <div class="col-md-12">
                <h2>ЗАБРОНИРОВАТЬ МЕСТО</h2>
            </div>
        </div>
    </div>
    <div id="registration-block">
        <div class="row hidden-lg hidden-md">
            <div class="col-md-12">
                <h2>ЗАБРОНИРОВАТЬ МЕСТО</h2>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-md-6 reg-1">

                    <p>Забронируйте место и оставайтесь в курсе новостей о ключевых спикерах и обновлений в программе мероприятия.</p>
                    <p>Участие бесплатное!</p>

                </div>
                <div class="col-md-5 registration">

                                            <div>
                            <form action="/forum2019?activity=sports_ru_pr_forum2019&amp;utm_source=sports_ru&amp;utm_medium=pr&amp;utm_campaign=forum2019" method="post" id="ts-form-universal-form" accept-charset="UTF-8"><div><input type="hidden" name="ts_form_url_id" value="5da081cc21e83" />
<input type="hidden" name="ts_form_key" value="other" />
<input type="hidden" name="ts_form_lead_cloud_id" value="97ec9b37-3b52-4acd-b283-b5efda62014b" />
<input type="hidden" name="ts_form_campaign" value="forum2019" />
<input type="hidden" name="queue_type" value="forum2019" />
<input type="hidden" name="ts_form_is_event" value="1" />
<input type="hidden" name="ts_form_activity" value="sports_ru_pr_forum2019" />
<input type="hidden" name="ts_form_landing_id" value="c50e4370-8e61-4c1c-9b60-0ec073a0663d" />
<input type="hidden" name="ts_form_url" value="https://www.terrasoft.ru/forum2019" />
<input type="hidden" name="ts_form_email_to" value="Y.Ostapenko@bpmonline.com, e.Kolosov@terrasoft.ru, L.Huchok@terrasoft.ru" />
<input type="hidden" name="ts_form_path" value="forum2019" />
<div class="form-item form-item-ts-form-name form-type-textfield form-group"> <label class="control-label" for="edit-ts-form-name--2">ФИО <span class="form-required" title="Поле является обязательным для заполнения">*</span></label>
<input placeholder="ФИО*" class="form-control form-text required" type="text" id="edit-ts-form-name--2" name="ts_form_name" value="" size="60" maxlength="128" /></div><div class="form-item form-item-ts-form-mail form-type-textfield form-group"> <label class="control-label" for="edit-ts-form-mail--2">E-mail <span class="form-required" title="Поле является обязательным для заполнения">*</span></label>
<input placeholder="Корпоративный email*" class="form-control form-text required" type="text" id="edit-ts-form-mail--2" name="ts_form_mail" value="" size="60" maxlength="128" /></div><input type="hidden" name="ts_form_commentary" value="" />
<input type="hidden" name="ts_form_referer" value="Direct" />
<div class="form-inline row"><div class="form-item form-item-ts-form-phone-code form-type-textfield form-group"> <label class="control-label" for="edit-ts-form-phone-code--2">Phone Code <span class="form-required" title="Поле является обязательным для заполнения">*</span></label>
<input placeholder="Тел. Код*" class="with-code form-control form-text required" type="text" id="edit-ts-form-phone-code--2" name="ts_form_phone_code" value="" size="7" maxlength="15" /></div><div class="form-item form-item-ts-form-phone form-type-textfield form-group"> <label class="control-label" for="edit-ts-form-phone--2">Телефон <span class="form-required" title="Поле является обязательным для заполнения">*</span></label>
<input placeholder="Телефон*" class="with-code form-control form-text required" type="text" id="edit-ts-form-phone--2" name="ts_form_phone" value="" size="24" maxlength="15" /></div></div><input type="hidden" name="ts_form_phone_full" value="" />
<input type="hidden" name="ts_form_is_export" value="" />
<input type="hidden" name="ts_form_export_status" value="" />
<input type="hidden" name="ts_form_territory" value="RU" />
<input type="hidden" name="ts_form_country_str" value="" />
<input type="hidden" name="ts_form_lead_type" value="" />
<div class="form-item form-item-ts-form-company form-type-textfield form-group"> <label class="control-label" for="edit-ts-form-company--2">Компания <span class="form-required" title="Поле является обязательным для заполнения">*</span></label>
<input placeholder="Компания*" class="form-control form-text required" type="text" id="edit-ts-form-company--2" name="ts_form_company" value="" size="60" maxlength="128" /></div><input type="hidden" name="form_build_id" value="form-ZqeotyoGK8LGB7vzLh0lyq1_S-9aUIEGoU21w9Kgrfs" />
<input type="hidden" name="form_id" value="ts_form_universal_form" />
<div id="ts_form_bpmref"><input type="hidden" name="ts_form_bpmref" value="" />
</div><div id="ts_form_bpmhref"><input type="hidden" name="ts_form_bpmhref" value="" />
</div><div id="bpmTrackingId"><input type="hidden" name="bpmTrackingId" value="" />
</div><input type="hidden" name="ts_form_bpmtrackingid" value="" />
<input type="hidden" name="ts_form_city" value="" />
<button type="submit" id="edit-submit--6" name="op" value="ЗАРЕГИСТРИРОВАТЬСЯ" class="btn btn-default form-submit">ЗАРЕГИСТРИРОВАТЬСЯ</button>
<div class="form_status-textfield"><div class="form-item form-item-form-status form-type-textfield form-group"> <label class="control-label" for="edit-form-status--2">Leave this field blank</label>
<input autocomplete="off" class="form-control form-text" type="text" id="edit-form-status--2" name="form_status" value="" size="20" maxlength="128" /></div></div></div></form>
                            <p style="color:white; margin: 0 40px; font-size: 14px;position: relative; z-index: 1">
                                *Пожалуйста, убедитесь, что данные корректны: они будут указаны в вашем персональном билете.</p>
                        </div>

                                    </div>
            </div>
        </div>


    </div>
    <div id="partners">
            <div class="container">
                <div class="row title-block">
                    <div class="col-md-12">
                        <h2>ПАРТНЕРЫ</h2>
                    </div>
                </div>
    
                <div class="row">
    
                    <div class="col-md-12">
                        <a target="_blank" href="https://procrm.norbit.ru/?utm_source=partnery&utm_campaign=Terrasoft" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/partners/norbit.png">
                        </a>
                        <a href="#" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/partners/confero.png">
                        </a>
    
                        <a href="https://www.porsche.com/russia/" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/porsche.png">
                        </a>
    
    
                    </div>
                </div>
    
            </div>
        </div>
        <div id="expo">
                <div class="container">
                    <div class="row title-block">
                        <div class="col-md-12">
                            <h2>ЭКСПО</h2>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-md-12">
                            <a target="_blank" href="https://nobilis.team/" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/expo/nobilis.png"></a>
                            <a target="_blank" href="http://www.cleverics.ru" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/expo/cleverics.png"></a>
                            <a target="_blank" href="https://живаясрм.рф" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/expo/live-crm.png">
                            </a>
                            <a target="_blank" href="https://www.pereezd.ru/?utm_source=terrasoft&utm_medium=email&utm_campaign=promo" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/expo/pereezd.png">
                            </a>
        
                            <a target="_blank" href="https://www.mann-ivanov-ferber.ru/" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/expo/mann.png"></a>
        
                            <a target="_blank" href="https://www.bwater.ru" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/expo/bws.png"></a>
        
                            <a target="_blank" href="https://www.president-hotel.ru/" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/expo/president.png">
                            </a>
                            <br>                          
                           <a target="_blank" href="https://dtg.technology/" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/dtg-red-logo.png"></a>
                                   <a target="_blank" href="http://www.woseba-wostok.ru" rel="nofollow"><img class="img-responsive" src="https://www.terrasoft.ru/sites/default/files/static/forum2019/expo/woseba.png"></a>
        
                    </div>
                </div>
            </div>
            </div>
    <div id="info-partners">
        <div class="container">
            <div class="row title-block">
                <div class="col-md-12">
                    <h2>ИНФОРМАЦИОННЫЕ ПАРТНЕРЫ</h2>
                </div>
            </div>
            <div class="row">
                <div class="col-md-12">
                  <a href="https://expert.ru/" rel="nofollow"><img class="img-responsive"
                                                                           src="https://www.terrasoft.ru/sites/default/files/expert_small.png"></a>
                    <a href="https://www.e-xecutive.ru/" rel="nofollow"><img class="img-responsive"
                                                                         src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/Executive_small.png"></a>
                    <a href="https://rb.ru/" rel="nofollow"><img class="img-responsive"
                                                                         src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/rusbase_small.png"></a>
                    <a href="https://www.globalcio.ru" rel="nofollow"><img class="img-responsive"
                                                                         src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/Global CIO_small.png"></a>
                  <a href="https://www.comnews.ru/" rel="nofollow"><img class="img-responsive"
                                                                    src="https://www.terrasoft.ru/sites/default/files/comnews.png"></a>
                  <a href="https://www.computerworld.ru/" rel="nofollow"><img class="img-responsive"
                                                                        src="https://www.terrasoft.ru/sites/default/files/computerworld.png"></a>
                  <a href="https://mirbis.ru/" rel="nofollow"><img class="img-responsive"
                                                                              src="https://www.terrasoft.ru/sites/default/files/mirbis.png"></a>
                  <a href="https://www.probusinesstv.ru/" rel="nofollow"><img class="img-responsive"
                                                                   src="https://www.terrasoft.ru/sites/default/files/probusiness_small.png"></a>
                    <a href="https://spark.ru/" rel="nofollow"><img class="img-responsive"
                                                                   src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/spark.png"></a>
                    <a href="https://expomap.ru/" rel="nofollow"><img class="img-responsive"
                                                                      src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/EXPOMAP.png"></a>
                    <a href="https://abpmp.org.ru/" rel="nofollow"><img class="img-responsive"
                                                                  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/abpmp-russia-2016-960.png"></a>
 <a href="https://mbm.mos.ru/" rel="nofollow"><img class="img-responsive"
                                                                  src="https://www.terrasoft.ru/sites/default/files/mbmmos.png"></a>

                                                                 

                    <a href="https://atawaka.com" rel="nofollow"><img class="img-responsive"
                                                                      src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/Atawaka_logo.png"></a>
                    <a href="https://worldexpo.pro/" rel="nofollow"><img class="img-responsive"
                                                                      src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/World-Exper_logo.png"></a>
                    <a href="https://ict.moscow/" rel="nofollow"><img class="img-responsive"
                                                                      src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/ICT.Moscow.png"></a>



                    <a href="https://expotrade.ru/" rel="nofollow"><img class="img-responsive"
                                                                  src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/EXPOTRADE.png"></a>

                    <a href="http://konferencii.ru/info/1303" rel="nofollow"><img class="img-responsive"
                                                                    src="https://www.terrasoft.ru/sites/default/files/static/forum2019/info-partners/Конференции_ru.png"></a>
                  <a href="http://nbj.ru/" rel="nofollow"><img class="img-responsive"
                                                                              src="https://www.terrasoft.ru/sites/default/files/nbj.png"></a>
                  <a href="https://ru.jobsora.com/" rel="nofollow"><img class="img-responsive"
                                                               src="https://www.terrasoft.ru/sites/default/files/jobsora.png"></a>
          <a href="http://phystechpark.ru/?utm_source=site&utm_medium=partner&utm_campaign=ts" rel="nofollow"><img class="img-responsive"
                                                               src="https://www.terrasoft.ru/sites/default/files/fiztechpark_small.png"></a>

                </div>

            </div>
        </div>
    </div>


    <!--    <div id="networking">
            <div class="container">
                <div class="row title-block">
                    <div class="col-md-7">

                        <h2>НЕТВОРКИНГ</h2>
                        <p>Территория общения и расширения<br> круга деловых
                            контактов </p>
                    </div>
                </div>
                <div class="row hidden-sm hidden-xs">
                    <div class="col-md-8">
                        <h3>Мобильное приложение</h3>
                        <p>Становитесь участником мероприятия бизнес- и
                            IT-лидеров
                            и получайте доступ к мобильному приложению для
                            нетворкинга, планирования посещения докладов и
                            оперативного получения новостей о конференции.</p>
                        <p style="max-width:100%; margin-top: 25px;">
                            <a href="#join-vs-registration"
                               class="download-pdf hidden">Получить билет</a>
                        </p>
                    </div>
                    <div class="col-md-4">
                        <img src="https://www.terrasoft.ru/sites/default/files/static/gt/kiev/device.png">
                    </div>
                </div>
            </div>

            <div class="container-fluid hidden-md hidden-lg">
                <div class="row">
                    <div class="col-md-8">
                        <h3>Мобильное приложение</h3>
                        <p>
                            Становитесь участником мероприятия бизнес- и
                            IT-лидеров
                            и получайте доступ к мобильному приложению для
                            нетворкинга, планирования посещения докладов и
                            оперативного получения новостей о конференции.</p>
                        <p style="max-width:100%; margin-top: 25px;">
                            <a href="#join-vs-registration"
                               class="download-pdf hidden">Получить билет</a>
                        </p>
                    </div>
                </div>

            </div>
        </div>-->


    <div id="accelerate-highlights">

        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <h2>КАК ЭТО БЫЛО
                        <nobr>В 2018</nobr>
                    </h2>
                </div>
            </div>
        </div>
        <div class="mob-slider hidden-md hidden-lg">

            <div class="arrow-left"><img
                        src="https://www.terrasoft.ru/sites/default/files/static/accelerate-miami/arrow-left.png">
            </div>
            <div class="arrow-right"><img
                        src="https://www.terrasoft.ru/sites/default/files/static/accelerate-miami/arrow-right.png">
            </div>
            <div class="img-slider">
                <img class="img-responsive active"
                     src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/1.png">
                                        <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/089-FH3A9856-5000.png">
                                            <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/095-5T1A0199-5000.png">
                                            <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/1.png">
                                            <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/130-5T1A0317-5000.png">
                                            <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/157-FH3A9894-5000.png">
                                            <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/166-IMG_1527-5000.png">
                                            <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/192-FH3A9924-5000.png">
                                            <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/293-IMG_1928-5000.png">
                                            <img class="img-responsive hidden"
                             src="https://www.terrasoft.ru/sites/default/files/static/forum2019/slider/350-IMG_2175-5000.png">
                                </div>
        </div>
    </div>
    <div id="accelerate-video" class="hidden-sm hidden-xs">
        <div class="video-banner">
            <video playbackrate="0.5" muted="muted" autoplay="autoplay" loop="loop" id="bgvid">

                <source src="https://www.terrasoft.ru/sites/default/files/static/forum2019/video-moscow.mp4" type="video/mp4">
            </video>
            <div class="container">
                <div class="row">
                    <div id="footer-overlay">


                        <div class="text-center">
                            <!--                                <p>КАК ЭТО БЫЛО В 2018-->
                            <!--                                </p>-->
                        </div>


                    </div>
                </div>
            </div>
        </div>

    </div>


    <div id="venue">

        <div id="google-map-container" style="width: 100%;height: 590px">

            <div class="container">
                <div class="row">
                    <div class="col-md-7 col-lg-6">
                        <div class="map-block">
                            <h2>МЕСТО ПРОВЕДЕНИЯ</h2>
                            <p>Экспоцентр, г. Москва,<br>
                                Краснопресненская наб., 14
                            </p>
                        </div>
                    </div>
                </div>

            </div>
        </div>
    </div>
    <div class="reg-incut">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <p>Бронируйте места заранее и первыми узнавайте о
                        ключевых
                        спикерах и обновлениях в программе мероприятия!</p>
                    <a class="button-orange scrollto"
                       href="#registration-block">ЗАБРОНИРОВАТЬ
                        МЕСТО</a>
                </div>
            </div>
        </div>
    </div>
    <div class="partner-landing-up">
        <a href="#main-banner" class="scrollto"><img
                    src="https://www.terrasoft.ru/sites/default/files/bpmonline/arrow-foot.png"
                    alt="Up"></a>
    </div>
</div>


<div id="crm-day">
    <div id="footer">
        <div class="jumbotron jumbotron-box">
            <div class="container">

                <div class="row">
                    <div class="col-md-3 foot_logo">
                        <a class="logo-footer" href="/"><img
                                    style="width:160px; height: auto;"
                                    src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/img/front-page/terrasoft_logo_ru_color.svg"></a>
                    </div>
                    <div class="col-md-3 feedback-link feedback-link-one">
                        <span class="phone_ico"></span><a href="tel:>+7 (495) 280-16-80">+7 (495) 280-16-80</a>                        <br>
                        <span class="envelope_ico"></span><a
                                href="mailto:info@terrasoft.ru">info@terrasoft.ru</a><br>
                        <span class="envelope_ico"></span><a
                                href="mailto:support@terrasoft.ru">support@terrasoft.ru</a>
                    </div>
                    <div class="col-md-3 feedback-link feedback-link-two">
                        <span class="company_ico"></span><a href="/"
                                                            target="_blank">Компания</a><br>
                        <span class="academy_ico"></span><a
                                href="http://academy.terrasoft.ru/"
                                target="_blank">Академия</a><br>
                        <span class="community_ico"></span><a
                                href="http://www.community.terrasoft.ru/"
                                target="_blank">Сообщество</a>
                    </div>
                    <div class="col-md-3" style="text-align:right;">
                        <div class="tcf2014-footer-social">
                                                        <a title="Terrasoft on Facebook" rel="nofollow"
                               href="https://www.facebook.com/terrasoftglobal"
                               target="_blank">
                                <img
                                        src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/img/social/ico_facebook.png">
                            </a>

                            <a title="Terrasoft on Youtube" rel="nofollow"
                               href="https://www.youtube.com/user/terrasoftvideo"
                               target="_blank">
                                <img
                                        src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/img/social/ico_youtube.png">
                            </a>
                            <a title="Terrasoft on Twitter" rel="nofollow"
                               href="https://twitter.com/Terrasoft_CIS"
                               target="_blank">
                                <img
                                        src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/img/social/ico_twitter.png">
                            </a>


                        </div>
                        <div class="clearfix"></div>
                        <div class="ny2015-copyright feedback-link">©
                            2002-2019 Террасофт</div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div id="block-block-3" class="block block--block block--block-3">
    <div class="block__content">
        <script type='text/javascript'>
            var date = new Date();

            jQuery(document).on('mouseenter', '.move-up', function () {
                jQuery(this).addClass('play');
                var video = jQuery(this).find('video');
                if (video.length) {
                    video[0].play();
                }
            });

            jQuery(document).on('mouseleave', '.move-up', function () {
                jQuery(this).removeClass('play');
                var video = jQuery(this).find('video');
                if (video.length) {
                    video[0].pause();
                    //video[0].currentTime = 0;
                }
            });

            jQuery(document).on('click', '.move-up .fancybox', function () {
                jQuery(this).closest('.move-up').trigger('mouseleave');
            });

            function getCookie(cookie_name) {
                var cookies = document.cookie.split(';');
                for (var i = 0; i < cookies.length; i++) {
                    var pair = cookies[i].split("=");
                    var newPair = pair[0].replace(/\s+/g, '');
                    if (newPair == cookie_name) {
                        return pair[1];
                    }
                }
            }

            function jivo_chat_start() {
                jQuery('.jivosite-chat').click(function (e) {
                    jQuery('#jivo-iframe-container').addClass('visible-chat');
                    jQuery.cookie("jivo_open_status3", 1, {expires: new Date(2019, 10, 29, 11, 0, 0)});
                    jQuery.cookie("jivo_close_button3", 0, {expires: new Date(2019, 10, 29, 11, 0, 0)});
                    jivo_api.open();
                    e.preventDefault();
                })
            }

            function custom_jivo_close_button() {

                jQuery('#jivo_close_button').click(function (e) {
                    jQuery.cookie("jivo_close_button3", 1, {expires: new Date(2019, 10, 29, 11, 0, 0)});
                    jQuery.cookie("jivo_open_status3", 0, {expires: new Date(2019, 10, 29, 11, 0, 0)});
                })
            }

            function jivo_onLoadCallback() {
                var jivo_open_status = getCookie("jivo_open_status3");
                var jivo_close_button = getCookie("jivo_close_button3");
                var mobileScreen = jQuery(window).width();

                jivo_chat_start();
                custom_jivo_close_button();


                timeChat = jivo_config.rules[0].conditions[2].value;

                if (mobileScreen >= 992) {
                    if (jivo_close_button == 1) {
                        jivo_config.rules[0].conditions[2].value = 0;
                    }

                    if (jivo_open_status == 1 && jivo_close_button == 0) {
                        jivo_api.open();
                        setTimeout(function () {
                            jQuery('#jivo-iframe-container').addClass('visible-chat');
                        }, 600);
                    }
                    if (!jivo_open_status) {
                        jivo_config.rules[0].conditions[2].value = timeChat;
                        customReayJivo();
                    }
                }

                jivo_for_page();

            }

        </script>
    </div>
</div>
<div id="block-block-4" class="block block--block block--block-4">
    <div class="block__content">
        <script type='text/javascript'>


            function customReayJivo() {

                if (jivo_api.chatMode() == 'online') {

                    var timeChat = jivo_config.rules[0].conditions[2].value;
                    var inviteText = jivo_config.rules[0].commands[0].params.message;
                    setTimeout(function () {
                        jQuery('#jivo-iframe-container').addClass('visible-chat');
                        jQuery.cookie("jivo_open_status3", 1, {expires: new Date(2019, 10, 29, 11, 0, 0)});
                        jQuery.cookie("jivo_close_button3", 0, {expires: new Date(2019, 10, 29, 11, 0, 0)});
                        jivo_api.showProactiveInvitation(inviteText);
                    }, timeChat + '000');


                }

            }

            function jivo_for_page() {
                var jivo_open_status = getCookie("jivo_open_status3");
                var jivo_close_button = getCookie("jivo_close_button3");

                if (jivo_open_status == 1) {
                    jivo_config.rules[0].conditions[2].value = 0;
                    jQuery('#jivo-iframe-container').addClass('visible-chat');
                }
                if (jivo_close_button == 1) {
                    jivo_config.rules[0].conditions[2].value = 0;
                    jQuery('#jivo-iframe-container').addClass('visible-chat');
                }
            }


        </script>
    </div>
</div>

<!-- js -->
<script type="text/javascript"
        src="https://www.terrasoft.ru/sites/all/libraries/jquery-validation/dist/jquery.validate.min.js"></script>
<script
        src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/js/jquery-ui.min.js"></script>
<script
        src="https://www.terrasoft.ru/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.accordion.min.js?v=1.10.2"></script>

<script type="text/javascript"
        src="https://cdnjs.cloudflare.com/ajax/libs/waypoints/1.1.6/waypoints.min.js"></script>
<script type="text/javascript"
        src="https://www.terrasoft.ru/sites/all/libraries/select2-4.0.1/dist/js/select2.min.js"></script>
<script
        src="https://webtracking-v01.bpmonline.com/JS/track-cookies.js"></script>
<!--[if lt IE 9]>
<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script type="text/javascript"
        src="https://www.terrasoft.ru/sites/all/libraries/jquery-scrollTo/jquery.scrollTo-1.4.3.1-min.js"></script>
<script
        src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/bootstrap/js/bootstrap.min.js"></script>

<script src="https://www.terrasoft.ru/sites/all/libraries/placeholders/placeholders.min.js"></script>
<script
        src="https://www.terrasoft.ru/sites/all/modules/custom/ts_export/js/create-lead.js"></script>
<script
        src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/js/export_lead.js"></script>

<script
        src="https://www.terrasoft.ru/sites/all/libraries/fancybox/source/jquery.fancybox.pack.js"></script>
<script
        src="https://www.terrasoft.ru/sites/all/libraries/jstz/jstz.min.js?oqk2vc"></script>
<script type="text/javascript"
        src="https://www.terrasoft.ru/sites/all/themes/ts_bootstrap_subtheme/bootstrap/js/bootstrap.min.js"></script>
<script type="text/javascript"
        src="https://www.terrasoft.ru/sites/all/modules/custom/ts_leads/ts_leads_client.js?"></script>
<script>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</script>
<script type="text/javascript">

    jQuery('.navbar-nav li').hover(
        function () {
            var menuClass = jQuery(this).attr('class');
            jQuery('.drop-inner-menu .' + menuClass).addClass('active');
        },
        function () {
            var menuClass = jQuery(this).attr('class');
            jQuery('.drop-inner-menu .' + menuClass).removeClass('active');
        }
    )

    jQuery(document).ready(function () {

        jQuery('.fancybox').fancybox({
            'transitionIn': 'elastic',
            'transitionOut': 'elastic',
            'closeClick': false,
            'openEffect': 'none',
            'closeEffect': 'none',
            'padding': 0
        });


    });

</script>

  <div class="region region-all-region-page">
    <section id="block-block-11" class="block block-block clearfix">

      
  <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '296803320514429'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=296803320514429&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</section> <!-- /.block -->
  </div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8f2cfbd9d4","applicationID":"178465598","transactionName":"NQFbYBNRW0cEBRUNXwxLeFcVWVpaSggOAFU9FFhTBG9DXQAR","queueTime":0,"applicationTime":1468,"atts":"GUZYFltLSEk=","errorBeacon":"bam.nr-data.net","agent":""}</script><script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=912012656"></script>
</body>
</html>
